Bug 79614 - Will not Install - Says bad media - - Media Passes test
Summary: Will not Install - Says bad media - - Media Passes test
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 8.0
Hardware: i686 Linux
high
high
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-12-14 00:08 UTC by Kurt Dathe, Jr.
Modified: 2006-02-21 18:50 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
2 nd install Dump (71.79 KB, text/plain)
2002-12-14 00:10 UTC, Kurt Dathe, Jr.
no flags Details
1 st Install Dump (75.03 KB, text/plain)
2002-12-14 00:11 UTC, Kurt Dathe, Jr.
no flags Details

Description Kurt Dathe, Jr. 2002-12-14 00:08:32 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.Start Install from CDROM
2.Select Install Everything
3.Install will not complete
    
Actual results:
Does a Debug dump to Floppy

Expected results:
Full Install

Additional info:
Have 2 disks with Debug info on them

Comment 1 Kurt Dathe, Jr. 2002-12-14 00:10:34 UTC
Created attachment 88715 [details]
2 nd install Dump

Comment 2 Kurt Dathe, Jr. 2002-12-14 00:11:37 UTC
Created attachment 88716 [details]
1 st Install Dump

Comment 3 Michael Fulbright 2002-12-16 15:48:49 UTC

*** This bug has been marked as a duplicate of 75377 ***

Comment 4 Red Hat Bugzilla 2006-02-21 18:50:20 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.