Bug 798253 - Volume set help for "auth.allow and auth.reject" is not available
Volume set help for "auth.allow and auth.reject" is not available
Status: CLOSED DUPLICATE of bug 783390
Product: GlusterFS
Classification: Community
Component: cli (Show other bugs)
mainline
Unspecified Unspecified
unspecified Severity medium
: ---
: ---
Assigned To: Amar Tumballi
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-02-28 07:43 EST by Shwetha Panduranga
Modified: 2013-12-18 19:07 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-02-28 08:22:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Shwetha Panduranga 2012-02-28 07:43:32 EST
Version-Release number of selected component (if applicable):
mainline

Steps to Reproduce:
1.gluster volume set help

Actual results:
Help not available for "auth.allow and auth.reply"
Comment 1 Vijaykumar Koppad 2012-02-28 08:22:39 EST

*** This bug has been marked as a duplicate of bug 783390 ***

Note You need to log in before you can comment on or make changes to this bug.