Bug 800096 - Update redhat-release-client for RHEL 6.3
Update redhat-release-client for RHEL 6.3
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: redhat-release-client (Show other bugs)
6.2
Unspecified Unspecified
low Severity medium
: rc
: ---
Assigned To: Dennis Gregorovic
Release Test Team
:
Depends On:
Blocks: 866571 973298
  Show dependency treegraph
 
Reported: 2012-03-05 13:03 EST by Dennis Gregorovic
Modified: 2013-06-11 12:05 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 729281
: 866571 (view as bug list)
Environment:
Last Closed: 2012-06-20 10:58:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2012:0971 normal SHIPPED_LIVE redhat-release enhancement update for Red Hat Enterprise Linux 6.3 2012-06-19 15:50:37 EDT

  None (edit)
Comment 2 Jan Stodola 2012-06-07 09:14:13 EDT
[root@ibm-dx360m4-01 ~]# cat /etc/redhat-release 
Red Hat Enterprise Linux Client release 6.3 (Santiago)
[root@ibm-dx360m4-01 ~]# rpm -qf /etc/redhat-release
redhat-release-client-6Client-6.3.0.3.el6.i686

[root@hp-xw4600-01 ~]# cat /etc/redhat-release 
Red Hat Enterprise Linux Client release 6.3 (Santiago)
[root@hp-xw4600-01 ~]# rpm -qf /etc/redhat-release
redhat-release-client-6Client-6.3.0.3.el6.x86_64

Moving to VERIFIED.
Comment 3 errata-xmlrpc 2012-06-20 10:58:20 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2012-0971.html

Note You need to log in before you can comment on or make changes to this bug.