Bug 973298 - Update redhat-release-client for RHEL 6.5 Beta
Update redhat-release-client for RHEL 6.5 Beta
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: redhat-release-client (Show other bugs)
6.5
Unspecified Unspecified
low Severity high
: beta
: ---
Assigned To: Lubos Kocman
Release Test Team
:
Depends On: 800096 866571
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-11 12:05 EDT by Lubos Kocman
Modified: 2013-11-21 00:31 EST (History)
7 users (show)

See Also:
Fixed In Version: redhat-release-client-6Client-6.5.0.0.el6_5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 866571
Environment:
Last Closed: 2013-11-21 00:31:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 9 errata-xmlrpc 2013-11-21 00:31:24 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-1546.html

Note You need to log in before you can comment on or make changes to this bug.