Bug 801713 - Banshee fails to start
Banshee fails to start
Status: CLOSED DUPLICATE of bug 786178
Product: Fedora
Classification: Fedora
Component: banshee (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Tom "spot" Callaway
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-09 04:03 EST by Misha Shnurapet
Modified: 2012-03-11 17:48 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-11 17:48:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
banshee.log (499 bytes, text/plain)
2012-03-09 04:03 EST, Misha Shnurapet
no flags Details

  None (edit)
Description Misha Shnurapet 2012-03-09 04:03:04 EST
Fedora 17 Alpha
banshee.x86_64                             2.2.1-4.fc17

Steps to Reproduce:
1. Launch the player
  
Actual results: see attachment
Comment 1 Misha Shnurapet 2012-03-09 04:03:37 EST
Created attachment 568860 [details]
banshee.log
Comment 2 Christian Krause 2012-03-11 17:48:30 EDT

*** This bug has been marked as a duplicate of bug 786178 ***

Note You need to log in before you can comment on or make changes to this bug.