Bug 803743 - [RFE] Migration tooling from Next Gen back to classic
[RFE] Migration tooling from Next Gen back to classic
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: subscription-manager (Show other bugs)
5.10
Unspecified Unspecified
unspecified Severity unspecified
: rc
: 5.9
Assigned To: candlepin-bugs
IDM QE LIST
: FutureFeature
Depends On:
Blocks: 784317 rhsm-rhel510
  Show dependency treegraph
 
Reported: 2012-03-15 10:37 EDT by Bryan Kearney
Modified: 2012-10-25 03:02 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 784317
Environment:
Last Closed: 2012-10-25 03:02:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Tom Lavigne 2012-09-07 11:20:57 EDT
This request was evaluated by Red Hat Product Management for 
inclusion in the current release of Red Hat Enterprise Linux.
Since we are unable to provide this feature at this time,  
it has been proposed for the next release of 
Red Hat Enterprise Linux.

Note You need to log in before you can comment on or make changes to this bug.