Bug 8064 - No manual pages or help for isdnconf?
No manual pages or help for isdnconf?
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: isdn4k-utils (Show other bugs)
6.1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Cristian Gafton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-12-30 08:09 EST by Ronald Bruintjes
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-01-12 03:57:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ronald Bruintjes 1999-12-30 08:09:11 EST
While trying to configure the isdn subsystem with the tools provided, I
came across isdnconf. There seems to be no manual page available for that
program, and the -? and -h options don't provide much help.

There is little help available on ISDN as it goes. The only package that
seems to contain a man page for isdnconf is in Caldera OpenLinux 2.3,
however, the link to the isdn4k-utils is broken on the Caldera site...
Comment 1 Ronald Bruintjes 2000-01-12 03:57:59 EST
The manual page is added in the fix for bug 7585. 7585 is resolved in Rawhide
and available from ftp://ftp.redhat.de/pub/rh-addons/isdn/testing.
Thanks!

Note You need to log in before you can comment on or make changes to this bug.