Bug 80721 - an unhandled exeption occured during internet configuration wizard
Summary: an unhandled exeption occured during internet configuration wizard
Status: CLOSED DUPLICATE of bug 76446
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network   
(Show other bugs)
Version: 7.3
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-12-30 13:44 UTC by Rob van Jaarsveld
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Dump as provided by the error handler (2.10 KB, text/plain)
2002-12-30 13:46 UTC, Rob van Jaarsveld
no flags Details

Description Rob van Jaarsveld 2002-12-30 13:44:37 UTC
When trying to start the internet configuration wizard through the control 
panel an unhandled exception error occurs with a dump. The wizard does not 
start

Comment 1 Rob van Jaarsveld 2002-12-30 13:46:51 UTC
Created attachment 88988 [details]
Dump as provided by the error handler

This is the recommended text to send in

Comment 2 Harald Hoyer 2003-01-09 13:30:10 UTC

*** This bug has been marked as a duplicate of 76446 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:50:47 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.