Bug 808232 - Need Release Note: If yum runs with no enabled or active repo's, we delete the product cert
Need Release Note: If yum runs with no enabled or active repo's, we delete th...
Status: CLOSED NOTABUG
Product: Subscription Asset Manager
Classification: Red Hat
Component: Docs Release Notes (Show other bugs)
1.0.0
Unspecified Unspecified
unspecified Severity urgent
: ---
: ---
Assigned To: Eliska Slobodova
ecs-bugs
:
Depends On: 806457 807669 812043 812051
Blocks: sam12-tracker 876492
  Show dependency treegraph
 
Reported: 2012-03-29 17:32 EDT by Dan Macpherson
Modified: 2014-10-04 12:40 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 807669
Environment:
Last Closed: 2012-11-29 07:18:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 RHEL Product and Program Management 2012-03-30 10:27:53 EDT
Thank you for your bug report. This issue was evaluated for inclusion
in the current release of Subscription Asset Manager (SAM). Unfortunately,
we are unable to address this request. Because we are in the final stages
of development in the current release, only significant, release-blocking
issues involving serious regressions and data corruption can be considered.

If you believe this issue meets the release blocking criteria as defined and
communicated to you by your Red Hat Support representative, please ask
your representative to file this issue as a blocker for the current release.
Otherwise, ask that it be evaluated for inclusion in the next release of SAM.

Note You need to log in before you can comment on or make changes to this bug.