Bug 809117 - typo in man page of yum
typo in man page of yum
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: yum (Show other bugs)
6.2
Unspecified Unspecified
low Severity low
: rc
: ---
Assigned To: James Antill
Patrik Kis
:
Depends On: 801784
Blocks: MPO-6.4-REMOVE
  Show dependency treegraph
 
Reported: 2012-04-02 10:13 EDT by Peter Schiffer
Modified: 2014-01-21 01:25 EST (History)
2 users (show)

See Also:
Fixed In Version: yum-3.2.29-31.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 801784
Environment:
Last Closed: 2013-02-21 05:12:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Schiffer 2012-04-02 10:13:49 EDT
This is a clone of original report: bug #801784.
The description of problem is contained in the original bug report.
Comment 7 errata-xmlrpc 2013-02-21 05:12:36 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0406.html

Note You need to log in before you can comment on or make changes to this bug.