Bug 809572 - 2 options are missing in replcon man page
2 options are missing in replcon man page
Status: CLOSED NEXTRELEASE
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: setools (Show other bugs)
6.0
All Linux
low Severity low
: rc
: ---
Assigned To: Daniel Walsh
Milos Malik
:
Depends On: 653908
Blocks: RHEL-6-MPO
  Show dependency treegraph
 
Reported: 2012-04-03 12:42 EDT by Peter Schiffer
Modified: 2012-09-17 16:32 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 653908
Environment:
Last Closed: 2012-09-17 16:32:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Schiffer 2012-04-03 12:42:56 EDT
This is a clone of original report: bug #653908.
The description of problem is contained in the original bug report.
Comment 2 RHEL Product and Program Management 2012-09-07 01:02:12 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unable to address this
request at this time.

Red Hat invites you to ask your support representative to
propose this request, if appropriate, in the next release of
Red Hat Enterprise Linux.
Comment 3 Daniel Walsh 2012-09-17 16:32:30 EDT
I am removing these tools from RHEL7 and we don't plan on an update for RHEL6.  So I guess this is fixed in the next release.

Note You need to log in before you can comment on or make changes to this bug.