Bug 81228 - Network configuration fails
Network configuration fails
Status: CLOSED DUPLICATE of bug 76446
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
7.3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-01-06 17:17 EST by Need Real Name
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:50:58 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Exception info (2.15 KB, text/plain)
2003-01-06 17:19 EST, Need Real Name
no flags Details

  None (edit)
Description Need Real Name 2003-01-06 17:17:58 EST
Description of problem:


Version-Release number of selected component (if applicable):
Redhat Linux 7.3, with latest updates.

How reproducible:
Attempt to add a network device.

Steps to Reproduce:
1.programs
2.system
3.network configuration
4.select add
    
Actual results:
Exception occurs

Expected results:


Additional info:
Comment 1 Need Real Name 2003-01-06 17:19:49 EST
Created attachment 89174 [details]
Exception info
Comment 2 Harald Hoyer 2003-01-09 08:31:56 EST

*** This bug has been marked as a duplicate of 76446 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:50:58 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.