This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 814610 - update seq24 to 0.9.2
update seq24 to 0.9.2
Status: CLOSED DUPLICATE of bug 688648
Product: Fedora
Classification: Fedora
Component: seq24 (Show other bugs)
16
All Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Anthony Green
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-20 05:02 EDT by ycollet
Modified: 2012-04-21 06:08 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-21 06:08:48 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description ycollet 2012-04-20 05:02:25 EDT
The seq24 version distributed is 0.8.7.
The development of seq24 is now hosted on launchpad.
You should update this package to 0.9.2.

The new seq24 website: https://launchpad.net/seq24

YC
Comment 1 Brendan Jones 2012-04-21 06:08:48 EDT

*** This bug has been marked as a duplicate of bug 688648 ***

Note You need to log in before you can comment on or make changes to this bug.