Bug 815390 - update to 2.2.2
update to 2.2.2
Status: CLOSED DUPLICATE of bug 815394
Product: Fedora
Classification: Fedora
Component: cglib (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Lubomir Rintel
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-23 10:04 EDT by gil cattaneo
Modified: 2012-04-23 11:11 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-23 11:11:23 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
cglib 2.2 - 2.2.2 diff (9.99 KB, patch)
2012-04-23 10:04 EDT, gil cattaneo
no flags Details | Diff

  None (edit)
Description gil cattaneo 2012-04-23 10:04:59 EDT
Created attachment 579547 [details]
cglib 2.2 - 2.2.2 diff

Description of problem:
update to 2.2.2

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 gil cattaneo 2012-04-23 11:11:23 EDT

*** This bug has been marked as a duplicate of bug 815394 ***

Note You need to log in before you can comment on or make changes to this bug.