Bug 81697 - where is windowmaker ?
Summary: where is windowmaker ?
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: WindowMaker
Version: phoebe
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact: Ben Levenson
URL:
Whiteboard:
: 88759 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-12 23:57 UTC by acount closed by user
Modified: 2007-04-18 16:49 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2003-01-13 21:31:54 UTC


Attachments (Terms of Use)

Description acount closed by user 2003-01-12 23:57:08 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020913

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.-
2.-
3.-
    

Additional info:

Comment 1 Havoc Pennington 2003-01-13 21:31:54 UTC
Removed due to resource constraints.

Comment 2 Bill Nottingham 2003-04-14 19:53:50 UTC
*** Bug 88759 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.