Bug 818156 - quagga-0.99.21 is available
quagga-0.99.21 is available
Status: CLOSED DUPLICATE of bug 817990
Product: Fedora
Classification: Fedora
Component: quagga (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Adam Tkac
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-02 06:55 EDT by Upstream Release Monitoring
Modified: 2013-04-30 19:51 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-03 07:15:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2012-05-02 06:55:10 EDT
Latest upstream release: 0.99.21
Current version in Fedora Rawhide: 0.99.20.1
URL: http://www.quagga.net/download/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Adam Tkac 2012-05-03 07:15:49 EDT

*** This bug has been marked as a duplicate of bug 817990 ***

Note You need to log in before you can comment on or make changes to this bug.