Bug 818540 - lightning empty calendars after last update
lightning empty calendars after last update
Status: CLOSED DUPLICATE of bug 817477
Product: Fedora
Classification: Fedora
Component: thunderbird-lightning (Show other bugs)
16
x86_64 Linux
unspecified Severity high
: ---
: ---
Assigned To: Orion Poplawski
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-03 06:15 EDT by Marco
Modified: 2012-05-03 10:49 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-03 10:49:08 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marco 2012-05-03 06:15:32 EDT
Description of problem:
lightning calendras are empty
Version-Release number of selected component (if applicable):

thunderbird-12.0-1.fc16.x86_64
thunderbird-lightning-1.4-1.fc16.x86_64


How reproducible:
Just updated from -
thunderbird-11.0.1-1.fc16.x86_64
thunderbird-lightning-1.3-3.fc16.x86_64

Steps to Reproduce:
1.run thuinderbirt
2.file/new/ no lightning menu is present
3.lightning icon still open lightning but calendars are empty and not usable
  

Expected results:
Normal calendars use

Additional info:

"yum downggrade" downgrade to 
thunderbird-7.0.1-1.fc16.x86_64
thunderbird-lightning-1.0-0.50.b7.fc16.x86_64
but still not work.
Comment 1 Orion Poplawski 2012-05-03 10:49:08 EDT

*** This bug has been marked as a duplicate of bug 817477 ***

Note You need to log in before you can comment on or make changes to this bug.