Bug 819998 - ipa netgroup-find --hosts=<hostname> not working
ipa netgroup-find --hosts=<hostname> not working
Status: CLOSED DUPLICATE of bug 796244
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ipa (Show other bugs)
6.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Rob Crittenden
IDM QE LIST
:
Depends On: 794882
Blocks: 796244
  Show dependency treegraph
 
Reported: 2012-05-08 16:16 EDT by Jenny Galipeau
Modified: 2012-05-10 14:05 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 794882
Environment:
Last Closed: 2012-05-10 14:05:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Jenny Galipeau 2012-05-10 14:05:20 EDT

*** This bug has been marked as a duplicate of bug 796244 ***

Note You need to log in before you can comment on or make changes to this bug.