Bug 8215 - PPP SIGHUP's
Summary: PPP SIGHUP's
Status: CLOSED DUPLICATE of bug 8214
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: ppp   
(Show other bugs)
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-01-05 21:51 UTC by collin
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-01-06 20:30:14 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description collin 2000-01-05 21:51:37 UTC
I am having problems with PPP. I have alll the latest updates, up to those
from 01/04/2000. However, I still cannot get PPP to work. It keeps re-
dialing and re-dialing, coming back with a SIGHUP and disconnection.
Actually, the modem dials and connects into my ISP fine, establishes a
Serial Connction, and then waits some before hanging up and re-dialing
again!!!
Please help!!

Comment 1 Jeff Johnson 2000-01-06 20:30:59 UTC
*** This bug has been marked as a duplicate of 8214 ***


Note You need to log in before you can comment on or make changes to this bug.