Bug 82154 - Linux 8.0 will not install
Linux 8.0 will not install
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-01-18 08:49 EST by Larry Dittmann
Modified: 2007-04-18 12:50 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:51:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Larry Dittmann 2003-01-18 08:49:11 EST
Description of problem: 

During new installation a dialogue box said the file was missing.  I hit retry 
and it ask me to save a report- which I did.  The last install line in the 
report was a zlib file.  The installation then killed itself.  Tried to re-
install many times and got same results.


Version-Release number of selected component (if applicable): Linux version
 8.0
Comment 1 Jeremy Katz 2003-01-18 11:38:09 EST

*** This bug has been marked as a duplicate of 75377 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:51:14 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.