This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 822062 - New API to cause the guest(linux & windows) to enter and back from s4
New API to cause the guest(linux & windows) to enter and back from s4
Status: CLOSED DUPLICATE of bug 827506
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: libvirt (Show other bugs)
6.3
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: Peter Krempa
Virtualization Bugs
: TestOnly
Depends On: 787723 816893
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-16 04:48 EDT by dyuan
Modified: 2012-06-04 13:47 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-04 13:47:54 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 2 Dave Allan 2012-06-04 13:47:54 EDT

*** This bug has been marked as a duplicate of bug 827506 ***

Note You need to log in before you can comment on or make changes to this bug.