Bug 822105 - System subscription not done appropriately
System subscription not done appropriately
Status: CLOSED DUPLICATE of bug 769559
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Content Management (Show other bugs)
6.0.0
x86_64 Linux
unspecified Severity medium (vote)
: Unspecified
: --
Assigned To: Tom McKay
Katello QA List
: Triaged
Depends On: 821703
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-16 06:51 EDT by Tazim Kolhar
Modified: 2016-04-25 20:54 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 821703
Environment:
Last Closed: 2012-09-10 08:23:40 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Tom McKay 2012-09-10 08:23:40 EDT

*** This bug has been marked as a duplicate of bug 769559 ***

Note You need to log in before you can comment on or make changes to this bug.