Bug 823408 - Broken footer - showing text below other
Broken footer - showing text below other
Status: CLOSED DUPLICATE of bug 823216
Product: Bugzilla
Classification: Community
Component: Creating/Changing Bugs (Show other bugs)
4.2
Unspecified Unspecified
unspecified Severity unspecified (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-21 03:54 EDT by Milan Crha
Modified: 2013-06-23 21:54 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-21 09:09:03 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
footer.png (98.82 KB, image/png)
2012-05-21 03:55 EDT, Milan Crha
no flags Details

  None (edit)
Description Milan Crha 2012-05-21 03:54:02 EDT
See attached screenshot of the bug footer. There is text for the Bug List, which is covered with other text, thus unreadable. The little notice about "Format for Printing" above this is also cut.
Comment 1 Milan Crha 2012-05-21 03:55:17 EDT
Created attachment 585756 [details]
footer.png

Talking of it, I wasn't able to add attachment on bug creation, and the Keywords entry is somehow mispositioned.
Comment 2 Tomas Hoger 2012-05-21 09:09:03 EDT

*** This bug has been marked as a duplicate of bug 823216 ***

Note You need to log in before you can comment on or make changes to this bug.