Bug 823409 - Text overlapping in footer (Chromium)
Text overlapping in footer (Chromium)
Status: CLOSED DUPLICATE of bug 823216
Product: Bugzilla
Classification: Community
Component: User Interface (Show other bugs)
4.2
Unspecified Unspecified
unspecified Severity unspecified (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-21 03:57 EDT by Tomas Radej
Modified: 2013-06-23 21:51 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-21 09:09:10 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Illustration (39.26 KB, image/png)
2012-05-21 03:58 EDT, Tomas Radej
no flags Details

  None (edit)
Description Tomas Radej 2012-05-21 03:57:01 EDT
Description of problem:
Text in footer is overlapping, thus not legible. Happens in Chromium 17.0.963.79. The problem is independent on the browser windows' width.

Version-Release number of selected component (if applicable):
4.2

How reproducible:
Always

Steps to Reproduce:
1. Open a bug
2. Look at the footer
  
Actual results:
I can't read a thing.

Expected results:
I can read the footer.

Additional info:
Comment 1 Tomas Radej 2012-05-21 03:58:20 EDT
Created attachment 585757 [details]
Illustration

Here's an illustration of what I'm talking about.
Comment 2 Tomas Hoger 2012-05-21 09:09:10 EDT

*** This bug has been marked as a duplicate of bug 823216 ***

Note You need to log in before you can comment on or make changes to this bug.