Bug 824071 - Wrong assiginee for bug
Wrong assiginee for bug
Status: CLOSED DUPLICATE of bug 823525
Product: Bugzilla
Classification: Community
Component: Reporting/Charting (Show other bugs)
4.2
Unspecified Unspecified
unspecified Severity unspecified (vote)
: ---
: ---
Assigned To: Simon Green
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-22 12:49 EDT by Praveen Kumar
Modified: 2014-10-12 18:48 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-22 18:06:14 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Praveen Kumar 2012-05-22 12:49:12 EDT
Description of problem:
I got assign to request which I am not maintainer or co-maintainer
BUG ID : 824047

Version-Release number of selected component (if applicable):
4.2
Comment 1 Simon Green 2012-05-22 18:06:14 EDT
Fix went out this afternoon for this.

  -- simon

*** This bug has been marked as a duplicate of bug 823525 ***

Note You need to log in before you can comment on or make changes to this bug.