Bug 825597 - Shutdown hangs fedora 17
Shutdown hangs fedora 17
Status: CLOSED DUPLICATE of bug 825083
Product: Fedora
Classification: Fedora
Component: systemd (Show other bugs)
17
x86_64 Linux
unspecified Severity medium
: ---
: ---
Assigned To: systemd-maint
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-27 22:47 EDT by Brandon
Modified: 2012-05-29 12:33 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-29 12:33:39 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Brandon 2012-05-27 22:47:02 EDT
Description of problem:
When shutting down it hangs in fedora

Version-Release number of selected component (if applicable):
on 5/25/12 I updated fedora 17 to everything in the testing-updates to fix the issue it did not fix it.

I will supply more information on Tuesday.
Comment 1 Brandon 2012-05-27 22:48:04 EDT
I am able to access the affected computer on that date.
Comment 2 Michal Schmidt 2012-05-29 12:33:39 EDT

*** This bug has been marked as a duplicate of bug 825083 ***

Note You need to log in before you can comment on or make changes to this bug.