Bug 825742 - Can't close evolution composer window
Can't close evolution composer window
Status: CLOSED DUPLICATE of bug 824727
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
17
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-28 06:57 EDT by Mikhail
Modified: 2012-05-29 01:55 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-29 01:55:25 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
backtrace (6.23 KB, text/plain)
2012-05-28 06:57 EDT, Mikhail
no flags Details

  None (edit)
Description Mikhail 2012-05-28 06:57:00 EDT
Created attachment 587213 [details]
backtrace

Description of problem:
Cant close evolution composer window
Comment 1 Milan Crha 2012-05-29 01:55:25 EDT
Thanks for a bug report. This is waiting in a synchronization function and as far as I can tell this is the same as yours bug #824727, thus I'm marking this as a duplicate of it.

*** This bug has been marked as a duplicate of bug 824727 ***

Note You need to log in before you can comment on or make changes to this bug.