Bug 82756 - Bug report
Bug report
Status: CLOSED DUPLICATE of bug 76446
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
8.0
athlon Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-01-25 18:34 EST by Vahe Mamyan
Modified: 2007-04-18 12:50 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:51:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Text file (2.10 KB, text/plain)
2003-01-25 18:37 EST, Vahe Mamyan
no flags Details

  None (edit)
Description Vahe Mamyan 2003-01-25 18:34:53 EST
Description of problem:
I tried to run Internet Configuration Wizard  from Start Menu and got core dump.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:
Comment 1 Vahe Mamyan 2003-01-25 18:37:24 EST
Created attachment 89603 [details]
Text file

No comments
Comment 2 David Lawrence 2003-01-27 01:54:47 EST
Changing product and component so that proper developer will see this report.
Comment 3 Harald Hoyer 2003-01-27 06:45:23 EST

*** This bug has been marked as a duplicate of 76446 ***
Comment 4 Red Hat Bugzilla 2006-02-21 13:51:24 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.