Bug 827981 - gtk2hs-buildtools-0.12.3.1 is available
gtk2hs-buildtools-0.12.3.1 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: gtk2hs-buildtools (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jens Petersen
Fedora Extras Quality Assurance
: FutureFeature, Triaged
: 802955 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-03 19:25 EDT by Upstream Release Monitoring
Modified: 2012-06-18 00:40 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-18 00:40:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2012-06-03 19:25:32 EDT
Latest upstream release: 0.12.3.1
Current version in Fedora Rawhide: 0.12.1
URL: http://hackage.haskell.org/packages/archive/gtk2hs-buildtools/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Jens Petersen 2012-06-11 05:52:09 EDT
*** Bug 802955 has been marked as a duplicate of this bug. ***
Comment 2 Jens Petersen 2012-06-11 05:53:12 EDT
committed to git

Note You need to log in before you can comment on or make changes to this bug.