Bug 828017 - SELinux is preventing /usr/lib/xulrunner-2/plugin-container from 'setattr' accesses on the sock_file socket-14746-703575480.
SELinux is preventing /usr/lib/xulrunner-2/plugin-container from 'setattr' ac...
Status: CLOSED DUPLICATE of bug 824438
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
17
i686 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:4468c379fb30475d02589f41acd...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-03 22:30 EDT by youzhihong
Modified: 2012-06-04 03:16 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-04 03:16:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: description (2.59 KB, text/plain)
2012-06-03 22:30 EDT, youzhihong
no flags Details

  None (edit)
Description youzhihong 2012-06-03 22:30:07 EDT
libreport version: 2.0.10
executable:     /usr/bin/python2.7
hashmarkername: setroubleshoot
kernel:         3.3.7-1.fc17.i686.PAE
time:           2012年06月04日 星期一 10时29分47秒

description:    Binary file, 2648 bytes
Comment 1 youzhihong 2012-06-03 22:30:12 EDT
Created attachment 589008 [details]
File: description
Comment 2 Miroslav Grepl 2012-06-04 03:16:45 EDT

*** This bug has been marked as a duplicate of bug 824438 ***

Note You need to log in before you can comment on or make changes to this bug.