Bug 829404 - Installation abort, because there are no button visible (next, back....)
Installation abort, because there are no button visible (next, back....)
Status: CLOSED DUPLICATE of bug 826351
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
17
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-06 11:49 EDT by ludin7
Modified: 2012-06-08 10:01 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-08 10:01:05 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description ludin7 2012-06-06 11:49:04 EDT
Description of problem:
During installation of Fedora-17 (x86_64bit) in VMware workstation 8.0.2
fails, because there are not buttons visible

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. Install Fedora-17-x86_64-DVD.iso in VMware workstation
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Chris Lumens 2012-06-08 10:01:05 EDT

*** This bug has been marked as a duplicate of bug 826351 ***

Note You need to log in before you can comment on or make changes to this bug.