Bug 829517 - Query no longer works after upgrade to BZ v4.2
Query no longer works after upgrade to BZ v4.2
Status: CLOSED DUPLICATE of bug 823599
Product: Fedora
Classification: Fedora
Component: python-bugzilla (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Will Woods
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2012-06-06 20:37 EDT by Andrew Ross
Modified: 2013-10-20 18:32 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2012-06-07 09:35:24 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Comment 2 Cole Robinson 2012-06-07 09:35:24 EDT
Actually there should already be a fixed python-bugzilla in updates-testing (or it will get there very shortly) that should fix this.

Duping to similar bug

*** This bug has been marked as a duplicate of bug 823599 ***

Note You need to log in before you can comment on or make changes to this bug.