Bug 829827 - Bind does not provide /etc/rndc.key
Bind does not provide /etc/rndc.key
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: bind97 (Show other bugs)
5.8
x86_64 Linux
medium Severity high
: rc
: ---
Assigned To: Adam Tkac
qe-baseos-daemons
:
Depends On: 768798
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-07 11:45 EDT by Juraj Marko
Modified: 2015-08-31 23:38 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 768798
Environment:
Last Closed: 2013-01-07 23:06:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 RHEL Product and Program Management 2012-06-07 11:57:27 EDT
This request was evaluated by Red Hat Product Management for inclusion
in a Red Hat Enterprise Linux release.  Product Management has
requested further review of this request by Red Hat Engineering, for
potential inclusion in a Red Hat Enterprise Linux release for currently
deployed products.  This request is not yet committed for inclusion in
a release.
Comment 7 errata-xmlrpc 2013-01-07 23:06:45 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0043.html

Note You need to log in before you can comment on or make changes to this bug.