Bug 830973 - ESB Editor : create template for BPM5Processor action
ESB Editor : create template for BPM5Processor action
Status: CLOSED DUPLICATE of bug 829698
Product: JBoss Enterprise SOA Platform 5
Classification: JBoss
Component: Tooling (Show other bugs)
5.3.0 GA
Unspecified Unspecified
unspecified Severity high
: CR1
: 5.3.0 GA
Assigned To: Default User
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-11 15:55 EDT by Len DiMaggio
Modified: 2012-07-10 09:29 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-11 15:57:17 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Len DiMaggio 2012-06-11 15:55:24 EDT
Description of problem:

Link to: JBIDE-11869

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Len DiMaggio 2012-06-11 15:57:17 EDT

*** This bug has been marked as a duplicate of bug 829698 ***

Note You need to log in before you can comment on or make changes to this bug.