Bug 832680 - SELinux is preventing libvirt_lxc from 'open' accesses on the chr_file urandom.
SELinux is preventing libvirt_lxc from 'open' accesses on the chr_file urandom.
Status: CLOSED DUPLICATE of bug 832674
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
17
i686 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:7407589c05a20437fb6074496ad...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-16 07:03 EDT by Arthur
Modified: 2012-06-18 15:51 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-18 15:51:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: description (2.13 KB, text/plain)
2012-06-16 07:04 EDT, Arthur
no flags Details

  None (edit)
Description Arthur 2012-06-16 07:03:59 EDT
libreport version: 2.0.10
executable:     /usr/bin/python2.7
hashmarkername: setroubleshoot
kernel:         3.4.0-1.fc17.i686.PAE
time:           Сб. 16 июня 2012 17:03:36

description:    Binary file, 2183 bytes
Comment 1 Arthur 2012-06-16 07:04:03 EDT
Created attachment 592304 [details]
File: description
Comment 2 Daniel Walsh 2012-06-18 15:51:44 EDT

*** This bug has been marked as a duplicate of bug 832674 ***

Note You need to log in before you can comment on or make changes to this bug.