Bug 834216 - dump-utmp Segmentation fault on ppc64
dump-utmp Segmentation fault on ppc64
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: psacct (Show other bugs)
6.2
All Linux
high Severity medium
: rc
: ---
Assigned To: Jaromír Cápík
Branislav Náter
: ZStream
Depends On: 831245 869966
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-21 05:06 EDT by RHEL Product and Program Management
Modified: 2016-01-31 20:56 EST (History)
5 users (show)

See Also:
Fixed In Version: psacct-6.3.2-63.el6_2.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-03 01:28:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2012-06-21 05:06:59 EDT
This bug has been copied from bug #831245 and has been proposed
to be backported to 6.2 z-stream (EUS).
Comment 7 errata-xmlrpc 2012-07-03 01:28:50 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1051.html

Note You need to log in before you can comment on or make changes to this bug.