Bug 869966 - dump-utmp Segmentation fault / incorrect timestamps
dump-utmp Segmentation fault / incorrect timestamps
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: psacct (Show other bugs)
5.8
All Linux
high Severity medium
: rc
: ---
Assigned To: Jaromír Cápík
BaseOS QE - Apps
:
Depends On: 831245
Blocks: 834216 834217
  Show dependency treegraph
 
Reported: 2012-10-25 05:08 EDT by Branislav Náter
Modified: 2014-06-23 07:52 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 831245
Environment:
Last Closed: 2014-06-02 09:16:01 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
bnater: needinfo-


Attachments (Terms of Use)

  None (edit)
Comment 1 RHEL Product and Program Management 2013-05-01 03:15:13 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unable to address this
request at this time.

Red Hat invites you to ask your support representative to
propose this request, if appropriate, in the next release of
Red Hat Enterprise Linux.
Comment 2 RHEL Product and Program Management 2014-03-07 07:11:38 EST
Thank you for submitting this request for inclusion in Red Hat Enterprise Linux 5. We've carefully evaluated the request, but are unable to include it in the  last planned RHEL5 minor release. This Bugzilla will soon be CLOSED as WONTFIX. To request that Red Hat re-consider this request, please re-open the bugzilla via  appropriate support channels and provide additional business and/or technical details about its importance to you.
Comment 3 RHEL Product and Program Management 2014-06-02 09:16:01 EDT
Thank you for submitting this request for inclusion in Red Hat Enterprise Linux 5. We've carefully evaluated the request, but are unable to include it in RHEL5 stream. If the issue is critical for your business, please provide additional business justification through the appropriate support channels (https://access.redhat.com/site/support).

Note You need to log in before you can comment on or make changes to this bug.