Bug 8366 - uniprocessor MB detected as SMB
uniprocessor MB detected as SMB
Status: CLOSED DUPLICATE of bug 8365
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Jay Turner
Depends On:
  Show dependency treegraph
Reported: 2000-01-11 01:19 EST by wb8foz
Modified: 2015-01-07 18:40 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-02-07 17:45:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description wb8foz 2000-01-11 01:19:58 EST
Tyan Tomcat III MB w/4.02 BIOS
6.1 installer thought it was a dual processor machine, and
made the SMB kernel the default one in LILO.
Comment 1 Jeff Johnson 2000-02-07 17:45:59 EST
*** This bug has been marked as a duplicate of 8365 ***

Note You need to log in before you can comment on or make changes to this bug.