Bug 837849 - Please update
Please update
Status: CLOSED DUPLICATE of bug 697168
Product: Fedora
Classification: Fedora
Component: qwt (Show other bugs)
All Linux
unspecified Severity high
: ---
: ---
Assigned To: Rex Dieter
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2012-07-05 11:11 EDT by Doug McLain
Modified: 2012-07-05 11:16 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2012-07-05 11:16:01 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Doug McLain 2012-07-05 11:11:58 EDT
Description of problem:
Current package is out of date

Version-Release number of selected component (if applicable):

Current version is 6.0.1 and includes new features that aren supported in v5.
Comment 1 Rex Dieter 2012-07-05 11:16:01 EDT

*** This bug has been marked as a duplicate of bug 697168 ***

Note You need to log in before you can comment on or make changes to this bug.