Bug 83810 - date/time module failure
date/time module failure
Status: CLOSED DUPLICATE of bug 82061
Product: Red Hat Linux
Classification: Retired
Component: firstboot (Show other bugs)
9
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-02-09 01:56 EST by Polo Hurtado
Modified: 2008-05-01 11:38 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:51:40 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
log created during firstboot (550 bytes, text/plain)
2003-02-09 01:58 EST, Polo Hurtado
no flags Details

  None (edit)
Description Polo Hurtado 2003-02-09 01:56:39 EST
Description of problem:
After setup and during the run of firstboot, a message indicating a failure of
the date/time module pops up

Version-Release number of selected component (if applicable):


How reproducible:
During setup of phoebe, 8.093

Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:
Comment 1 Polo Hurtado 2003-02-09 01:58:51 EST
Created attachment 89953 [details]
log created during firstboot
Comment 2 Brent Fox 2003-02-09 08:56:40 EST

*** This bug has been marked as a duplicate of 82061 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:51:40 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.