Bug 838211 - SELinux is preventing /usr/sbin/httpd from 'execute' accesses on the file /home/teppei/.gem/ruby/1.9.1/gems/passenger-3.0.13/ext/apache2/mod_passenger.so.
SELinux is preventing /usr/sbin/httpd from 'execute' accesses on the file /ho...
Status: CLOSED DUPLICATE of bug 838213
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:412510b07c49596194ca288ddca...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-07 04:32 EDT by teppei.takasaki
Modified: 2012-07-09 04:03 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-09 04:03:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: description (2.63 KB, text/plain)
2012-07-07 04:32 EDT, teppei.takasaki
no flags Details

  None (edit)
Description teppei.takasaki 2012-07-07 04:32:09 EDT
libreport version: 2.0.10
executable:     /usr/bin/python2.7
hashmarkername: setroubleshoot
kernel:         3.4.4-3.fc17.x86_64
time:           2012年07月07日 17時31分46秒

description:    Binary file, 2689 bytes
Comment 1 teppei.takasaki 2012-07-07 04:32:12 EDT
Created attachment 596738 [details]
File: description
Comment 2 Miroslav Grepl 2012-07-09 04:03:14 EDT

*** This bug has been marked as a duplicate of bug 838213 ***

Note You need to log in before you can comment on or make changes to this bug.