Bug 843827 - Upgrade to 4.0
Upgrade to 4.0
Status: CLOSED DUPLICATE of bug 833694
Product: Fedora
Classification: Fedora
Component: objectweb-asm (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Fernando Nasser
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-27 09:26 EDT by gil cattaneo
Modified: 2012-07-27 09:45 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-27 09:44:24 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Upgrade to 4.0 (5.15 KB, patch)
2012-07-27 09:26 EDT, gil cattaneo
no flags Details | Diff

  None (edit)
Description gil cattaneo 2012-07-27 09:26:36 EDT
Created attachment 600773 [details]
Upgrade to 4.0

Description of problem:
Upgrade to 4.0
Comment 1 Mikolaj Izdebski 2012-07-27 09:45:01 EDT

*** This bug has been marked as a duplicate of bug 833694 ***
Comment 2 Fernando Nasser 2012-07-27 09:45:54 EDT
Clarifying: we will create an asm4 package for now (as per mgoldman suggestion)

Note You need to log in before you can comment on or make changes to this bug.