Bug 846667 - rebase
rebase
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: btparser (Show other bugs)
6.4
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: abrt
Martin Kyral
: Rebase
Depends On:
Blocks: 747410
  Show dependency treegraph
 
Reported: 2012-08-08 07:51 EDT by Jiri Moskovcak
Modified: 2015-02-01 17:55 EST (History)
7 users (show)

See Also:
Fixed In Version: btparser-0.17-1.el6
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-02-21 02:54:07 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Jiri Moskovcak 2012-08-08 07:51:44 EDT
Description of problem:
Some fixes in abrt requires a newer version of btparser - rhbz#747410
Comment 8 errata-xmlrpc 2013-02-21 02:54:07 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0290.html

Note You need to log in before you can comment on or make changes to this bug.