Bug 848372 - SELinux is preventing systemd-journal from 'search' accesses on the directory /sys/fs/cgroup.
SELinux is preventing systemd-journal from 'search' accesses on the directory...
Status: CLOSED DUPLICATE of bug 848371
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
rawhide
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:0c0a0d0bed0bf47f6ef9a9ee36b...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-15 08:34 EDT by Elad Alfassa
Modified: 2012-08-15 08:43 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-08-15 08:43:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: type (9 bytes, text/plain)
2012-08-15 08:34 EDT, Elad Alfassa
no flags Details
File: hashmarkername (14 bytes, text/plain)
2012-08-15 08:34 EDT, Elad Alfassa
no flags Details
File: description (1.96 KB, text/plain)
2012-08-15 08:34 EDT, Elad Alfassa
no flags Details

  None (edit)
Description Elad Alfassa 2012-08-15 08:34:52 EDT
Description of problem:


Version-Release number of selected component:
(null)

Additional info:
libreport version: 2.0.12
kernel:         3.6.0-0.rc1.git6.1.fc18.x86_64
Comment 1 Elad Alfassa 2012-08-15 08:34:55 EDT
Created attachment 604595 [details]
File: type
Comment 2 Elad Alfassa 2012-08-15 08:34:57 EDT
Created attachment 604596 [details]
File: hashmarkername
Comment 3 Elad Alfassa 2012-08-15 08:34:59 EDT
Created attachment 604597 [details]
File: description
Comment 4 Daniel Walsh 2012-08-15 08:43:06 EDT

*** This bug has been marked as a duplicate of bug 848371 ***

Note You need to log in before you can comment on or make changes to this bug.