Bug 84895 - error in install of Red hat 8.0
Summary: error in install of Red hat 8.0
Keywords:
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-23 06:02 UTC by Charles Gaglio
Modified: 2007-04-18 16:51 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:56 UTC


Attachments (Terms of Use)

Description Charles Gaglio 2003-02-23 06:02:36 UTC
Description of problem:A Falied installation of red hat 8 / not able to 
install zlib-1.1.4-4


Version-Release number of selected component (if applicable):8.0


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Jeremy Katz 2003-02-23 22:54:08 UTC

*** This bug has been marked as a duplicate of 75377 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:56 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.