Bug 849049 - Allow sysconfig/cman to pass options to dlm_controld
Allow sysconfig/cman to pass options to dlm_controld
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: cluster (Show other bugs)
6.0
Unspecified Unspecified
urgent Severity urgent
: rc
: ---
Assigned To: Fabio Massimo Di Nitto
Cluster QE
: ZStream
Depends On: 821016
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-17 03:37 EDT by RHEL Product and Program Management
Modified: 2012-08-21 16:44 EDT (History)
10 users (show)

See Also:
Fixed In Version: cluster-3.0.12.1-32.el6_3.1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-08-21 16:44:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2012:1188 normal SHIPPED_LIVE cluster and gfs2-utils bug fix update 2012-08-21 20:43:17 EDT

  None (edit)
Description RHEL Product and Program Management 2012-08-17 03:37:06 EDT
This bug has been copied from bug #821016 and has been proposed
to be backported to 6.3 z-stream (EUS).
Comment 8 errata-xmlrpc 2012-08-21 16:44:39 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1188.html

Note You need to log in before you can comment on or make changes to this bug.