Bug 849513 - Failed to use the graphical installer over VNC
Failed to use the graphical installer over VNC
Status: CLOSED DUPLICATE of bug 849095
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
18
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-19 23:33 EDT by lnie
Modified: 2012-08-20 08:15 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-08-20 08:15:11 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
the sreenshot show the error vividly (19.12 KB, image/png)
2012-08-19 23:33 EDT, lnie
no flags Details

  None (edit)
Description lnie 2012-08-19 23:33:25 EDT
Created attachment 605572 [details]
the sreenshot show the error vividly

Description of problem:
as say in the summary

Version-Release number of selected component (if applicable):

18.6
How reproducible:
everytime

Steps to Reproduce:
1.
2.
3.
  
Actual results:
User can not connect with VNC client 

Expected results:


Additional info:
The network interface is "NAT".
Comment 1 Kamil Páral 2012-08-20 08:15:11 EDT
Hello Nie, Tao already reported that as bug 849095.

*** This bug has been marked as a duplicate of bug 849095 ***

Note You need to log in before you can comment on or make changes to this bug.