Bug 850924 - SELinux is preventing /usr/libexec/colord from 'read' accesses on the file /home/mikhail/.local/share/icc/edid-5150ba6eeff0b829ea49d052485de899.icc.
SELinux is preventing /usr/libexec/colord from 'read' accesses on the file /h...
Status: CLOSED DUPLICATE of bug 850925
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
17
i686 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:407190ebc3d43e9d58a694ebf9c...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-22 14:55 EDT by Mikhail
Modified: 2012-08-22 15:35 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-08-22 15:35:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: description (4.58 KB, text/plain)
2012-08-22 14:55 EDT, Mikhail
no flags Details

  None (edit)
Description Mikhail 2012-08-22 14:55:43 EDT
libreport version: 2.0.10
executable:     /usr/bin/python2.7
hashmarkername: setroubleshoot
kernel:         3.5.2-1.fc17.i686.PAE
time:           Чт. 23 авг. 2012 00:55:31

description:    Text file, 4690 bytes
Comment 1 Mikhail 2012-08-22 14:55:45 EDT
Created attachment 606360 [details]
File: description
Comment 2 Miroslav Grepl 2012-08-22 15:35:19 EDT

*** This bug has been marked as a duplicate of bug 850925 ***

Note You need to log in before you can comment on or make changes to this bug.