Bug 852981 - Document irqbalance
Document irqbalance
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Performance_Tuning_Guide (Show other bugs)
6.4
All Linux
unspecified Severity low
: rc
: ---
Assigned To: Laura Bailey
ecs-bugs
: Documentation, Regression
: 853276 (view as bug list)
Depends On: 813078 1020633
Blocks: 782183
  Show dependency treegraph
 
Reported: 2012-08-30 03:33 EDT by Laura Bailey
Modified: 2015-09-27 22:04 EDT (History)
13 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 813078
Environment:
Last Closed: 2014-09-07 20:19:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 4 Laura Bailey 2012-10-14 22:22:38 EDT
*** Bug 853276 has been marked as a duplicate of this bug. ***
Comment 13 Neil Horman 2014-06-23 08:05:43 EDT
Nope, that looks good to me.  Thanks!
Comment 15 Laura Bailey 2014-06-26 02:38:39 EDT
Removing the 6.6 flag, as this update can be made asynchronously.
Comment 19 Laura Bailey 2014-09-07 20:19:48 EDT
The RHEL6 Performance Tuning Guide was updated to include this information over the weekend. You can see the new section online here:
https://access.redhat.com/documentation/en-US/Red_Hat_Enterprise_Linux/6/html/Performance_Tuning_Guide/sect-Red_Hat_Enterprise_Linux-Performance_Tuning_Guide-Tool_Reference-irqbalance.html

Note You need to log in before you can comment on or make changes to this bug.