Bug 85438 - Anaconda Reported a Bug
Summary: Anaconda Reported a Bug
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 8.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-03-02 19:48 UTC by Andrew
Modified: 2007-04-18 16:51 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:52:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda gave this (66.19 KB, text/plain)
2003-03-02 19:51 UTC, Andrew
no flags Details
Anaconda gave this (66.19 KB, text/plain)
2003-03-02 19:54 UTC, Andrew
no flags Details

Description Andrew 2003-03-02 19:48:25 UTC
Instalation is from a CD.  The disk is from Linux Central.
It aborts the instalation saying a file is missing and it gives a file to send 
to you.
The media check at the begining of the instalation gave the disk a PASS.

It gave a dump/debugging file that I will attach.

Comment 1 Andrew 2003-03-02 19:51:26 UTC
Created attachment 90445 [details]
Anaconda gave this

Comment 2 Andrew 2003-03-02 19:54:16 UTC
Created attachment 90446 [details]
Anaconda gave this

Comment 3 Jeremy Katz 2003-03-03 16:36:09 UTC

*** This bug has been marked as a duplicate of 75377 ***

Comment 4 Red Hat Bugzilla 2006-02-21 18:52:03 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.